0
Отклонен

pluging webservices compatble avec la 9.2 de glpi

Jean-Marc 7 лет назад обновлен glpi 6 лет назад 1

je cherche une version même béta du plugin webservice compatble avec la 9.2 de glpi

Отклонен

Bonjour,

Merci de contacter directement les auteurs du plugin.

Сервис поддержки клиентов работает на платформе UserEcho